原创

flyway を使用して mongodb のバージョンを制御します。 JDK の要件と選択すべきフライウェイ バージョンは何ですか? [閉まっている]

温馨提示:
本文最后更新于 2024年04月12日,已超过 41 天没有更新。若文章内的图片失效(无法正常加载),请留言反馈或直接联系我

flyway を使用して mongodb のバージョンを制御します。 JDK の要件と選択すべきフライウェイ バージョンは何ですか? flyway9.0.0 jdk11を使用しましたが、エラーが発生しました。 [ERROR][18:33:12.366][[main]][GameMain][50] - 起動エラー。 org.flywaydb.core.api.FlywayException : jdbc:mongodb://localhost:27017/flyway_test を処理するデータベースが見つかりませんでした

正文到此结束
热门推荐
本文目录